Opened 9 years ago

Closed 9 years ago

#317 closed bug (invalid)

Folder Template creation doesn´t works

Reported by: Aruanan Owned by:
Priority: major Milestone:
Component: Core Version: 6.7.1
Keywords: Folder Template, size limit Cc:

Description

Hi, All!

What is the maximum field size Folder Template?

This information does not exist and the field "TEMPLATE FOLDER" can´t contain folders structures like the following in the .txt file attached (criadirLogicalDOC-s9cg.txt).

Server error always occurs when click SAVE! The same is not true for smaller folders structures ((but I can´t tell you the maximum size allowed!).

After many... and many... and MANY!!! tests the only alternative I had was to separate and create new additional folders templates, but it doesn´t solve the problem as it is necessary.

Please, send me a correct solution quickly.

TKS.
Aruanan

Change History (1)

comment:1 Changed 9 years ago by car031

  • Milestone 6.7.2 deleted
  • Resolution set to invalid
  • Status changed from new to closed

This structute is too big, the limit is 4000 char. This is not a bug, for this kind of queries please write to support@…

Note: See TracTickets for help on using tickets.