Opened 6 years ago

Closed 6 years ago

#621 closed bug (fixed)

Hot-Folder 1.4.3 can not connect to logicaldoc 7.4-7.4.1

Reported by: Blucecio Owned by:
Priority: major Milestone:
Component: Core Version: 7.4.1
Keywords: Cc:

Description

The component Hot-Folder is not able to connect to LD 7.4 nor 7.4.1
Tested with Trial and fully enabled license.
Tested against current demo also with https

Change History (3)

comment:1 Changed 6 years ago by car031

Please report symptoms, descriptiopn and screenshot of the issue

comment:2 Changed 6 years ago by Blucecio

The symptoms are the same as described in the forum thread.
http://forums.logicaldoc.com/viewtopic.php?f=8&t=9031
Simply you can not complete the installation because it is not possible to validate the connection to Logicaldoc

comment:3 Changed 6 years ago by car031

  • Milestone 7.4.2 deleted
  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.