Opened 9 years ago

Closed 9 years ago

#323 closed improvement (wontfix)

logicaldoc intallation from 6.4.1 to 6.7.1

Reported by: fainthoy Owned by:
Priority: major Milestone:
Component: Generic Version: 6.7.1
Keywords: Cc:

Description

I have prepared an installation script for the sql database. It works from version 6.4.1 to version 6.7.1. It is based on an older script, but it has been extended.

Cordially,

Change History (1)

comment:1 Changed 9 years ago by car031

  • Resolution set to wontfix
  • Status changed from new to closed

Tjis tracker is for commercial editions only, please refer to the forum.

Note: See TracTickets for help on using tickets.